Hinweis zu Cookies
Diese Website verwendet Cookies. Wenn Sie diese Website weiterhin nutzen, stimmen Sie der Verwendung von Cookies zu.
Weitere Informationen finden Sie hier.
 
  Diese Meldung nicht mehr anzeigen  
   
   Das 29. MBTreff.de Treffen   
 
 
Hallo Gast! (einloggen/registrieren)

0 Mitglieder und 131 Gäste online
 
- Hauptseite -
- Umbauanleitungen -
- Tipps und Tricks -
- Fachbegriffe -
- Ersatzteilpreise -
- Codes -
- Usercars -
- Treffenbilder -
- F1-Tippspiel -
- Topliste -

- FORUM -
- Browserplugins -

Fan-Shop- SHOP -

Impressum
Datenschutz
©2021 MB-Treff.de

MB-Treff.de/Forum » ~~ Modellbezogen ~~ » 200D - 500E (w124) » Motor zuckelt und ruckelt

Registrieren Login Passwort? Hilfe Suche Memberherkunft Statistiken Spiele
 
Das Board hat insgesamt:8763 Mitglieder             131 Besucher gerade online

Thema: Motor zuckelt und ruckelt

Druckversion des Themas Druckversion des Themas

[ - Neues Thema - ]      [ - Antworten - ]
Seiten (1): [1]
Andromedar besucht im Moment nicht das Board. Andromedar
Auto: E220 (w124)
Hallo! Ich habe einen E220 Kombi, 124T, Baujahr 1989, Erstzulassung 1995, EURO2, Benziner, Km-Stand 275000.
Seit einigen Monaten hat er das Problem, dass der Motor zuckelt, ruckelt und manchmal auch ausgeht. Manchmal knattert der Motor beim Anfahren auch einmalig.

Das Problem tritt nur bei niedrigeren Geschwindigkeiten bis ca. 60 kmh auf, nicht bei hohen. Es tritt nicht immer auf, aber meistens, egal bei welcher Witterung oder Temperatur. Manchmal ist es auf die ersten Minuten nach dem Start begrenzt, manchmal aber auch während der gesamten (Stadt-)Fahrt. Bergauf und beim Anfahren tritt es verstärkt auf.

Und die Werkstatt findet den Fehler nicht. Ausleseprotokoll zeigt angeblich keine Fehler an. Ausgetauscht wurden bereits das Getriebeöl (mit Spülung), der Filtersatz Getriebe, Lamdasonde (nach deren Austausch war es vorübergehend weg) und Luftmassenmesser. Mir wurde jetzt mitgeteilt, würde man jetzt weitere mögliche Ursachen wie Zündspulen, Zündkerzen usw. prüfen, könnte es schnell teuer werden.

Hinzu kommt seit kurzem ein weiteres Problem: Die Klimaanlage ist seit längerem wegen irgendeinem Teil defekt (Austausch wäre zu teuer), die Lüftung aber funktionierte. Jetzt bläst aber sofort nach dem Start aus den beiden äußeren Frontgebläsen warme Luft, die beiden inneren geben kühle Luft. Weiß nicht, ob das irgendwie mit dem oben beschriebenen Problem zusammenhängen könnte, da ich ziemlicher Auto-Laie bin. Schreibe es daher der Vollständigkeit halber hin.

Hat jemand eine Idee, was es sein könnte? Hier im Forum habe ich zu ähnlichen Problemen schon Ideen wie Nockenwellensensor, Leerlaufregler, Abgasrückventil, Drosselklappe, Zündspulen, Zündkabel, Zündsteuergerät und Hardyscheiben (das Knattern) gelesen.
Und kennt jemand im Raum Fürstenfeldbruck eine zuverlässige und möglichst günstige Werkstatt, die sich mit Mercedes auskennt?
Bin für jede Hilfe dankbar!
08.07.2018, 12:36 Uhr Link direkt zu diesem Post anzeigen...    Posts: 2 | SMART | Beitrag 1 mal editiert
joenk besucht im Moment nicht das Board. joenk
Auto: c 200 cdi (w203)
Moin,
Werkstatt und w124...vergiss es.Mit so Autos können die Mechaniker von heute nicht mehr arbeiten.Wo du kein Fehlerspeicher auslesen kannst,haben die kaum noch ne Chance.
Hast du das WIS von Mercedes?Da steht alles drinne,was du brauchst und alle Methoden um es zu testen.Wenn du im Saarland wärst,würde ich mich drum kümmern.
Viele Grüße
Joen
08.07.2018, 23:21 Uhr Link direkt zu diesem Post anzeigen...    Posts: 27 | C-Klasse
Andromedar besucht im Moment nicht das Board. Andromedar
Auto: E220 (w124)
Erstmal danke für die Antwort! Wie gesagt: Ich bin ein Laie. Was ist das WIS?
09.07.2018, 00:12 Uhr Link direkt zu diesem Post anzeigen...    Posts: 2 | SMART
Seiten (1): [1]
[ - Zurück - Antworten - ]

Thema bewerten:
nicht lesenswert
nicht lesenswert

0

1

2

3

4

5
sehr lesenswert
sehr lesenswert
Forum-Jump:
     

Meinungen und Kommentare einfach ins Forum posten.